Edgewall Software
Modify

Opened 11 years ago

Closed 11 years ago

#8464 closed defect (duplicate)

Custom Fields Mandotory

Reported by: jspivey@… Owned by:
Priority: normal Milestone:
Component: ticket system Version: none
Severity: major Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

How do I make custom fields mandotory?

Attachments (0)

Change History (1)

comment:1 by Remy Blank, 11 years ago

Resolution: duplicate
Status: newclosed

You search:"custom field mandatory" for it ;-)

Duplicate of #2463.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from (none) to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.