Edgewall Software
Modify

Opened 13 years ago

Closed 13 years ago

#8246 closed defect (duplicate)

MissingSectionHeaderError: File contains no section headers.

Reported by: anonymous Owned by:
Priority: normal Milestone:
Component: admin/console Version: 0.11.4
Severity: major Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

I get this message with every password file (svn, htdigest for trac…). For that, i can only use sessionstore method, and i can't to have svn well integrated with trac.

Attachments (0)

Change History (1)

comment:1 by ebray, 13 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #6622 (and an InstallationIssue to boot).

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from (none) to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.