Edgewall Software
Modify

Opened 15 years ago

Closed 15 years ago

#5505 closed enhancement (duplicate)

Trac Wiki Has No 'What Links Here' or 'Inbound Links' feature

Reported by: tallama+trac@… Owned by: Christian Boos
Priority: normal Milestone:
Component: wiki system Version: 0.10.4
Severity: normal Keywords: whatlinkshere
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

The Wiki should allow you to tell what links TO a given page, like <http://en.wikipedia.org/wiki/Special:Whatlinkshere/Elephant>.

Attachments (0)

Change History (1)

comment:1 by ThurnerRupert <rupert.thurner@…>, 15 years ago

Resolution: duplicate
Status: newclosed

duplicate of #611

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Christian Boos.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Christian Boos to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.