Edgewall Software
Modify

Opened 13 years ago

Closed 13 years ago

Last modified 10 years ago

#4687 closed defect (duplicate)

Sqlite instllation::::error

Reported by: chatwitedi@… Owned by: Christopher Lenz
Priority: highest Milestone:
Component: admin/console Version: 0.10.3
Severity: critical Keywords: tobedeleted
Cc: Branch:
Release Notes:
API Changes:

Description

while installing Sqlite i hv stucked with an error… can any one solve this

Attachments (0)

Change History (2)

comment:1 by Christian Boos, 13 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #4688.

comment:2 by Christian Boos, 10 years ago

Keywords: tobedeleted added
Milestone: not applicable

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Christopher Lenz.
The resolution will be deleted. Next status will be 'reopened'.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.