Edgewall Software
Modify

Opened 16 years ago

Closed 16 years ago

#4203 closed defect (invalid)

EQ Gain shows 3db error on insertion

Reported by: DJ Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.10.2
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

Please see the following post item 1 for details

http://forum.videolan.org/viewtopic.php?p=88772#88772

This problem was encountered using the default 10 band EQ, Item 2 on the list may be related. Further exploration of the problem is necessary and info will be added to the post.

Version first noticed 0.8.6

Attachments (0)

Change History (1)

comment:1 by Matthew Good, 16 years ago

Resolution: invalid
Status: newclosed

Sorry, you've filed this on the wrong site.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.