Edgewall Software
Modify

Opened 16 years ago

Closed 16 years ago

Last modified 16 years ago

#1878 closed defect (duplicate)

i18n

Reported by: jeanrodrigoferri@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: devel
Severity: major Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

i18n integration

Attachments (0)

Change History (2)

comment:1 by Emmanuel Blot, 16 years ago

Resolution: duplicate
Status: newclosed

This is a duplicate of #280 (and many others ;-))

comment:2 by anonymous, 16 years ago

Milestone: 2.0

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.