Edgewall Software
Modify

Opened 15 years ago

Closed 15 years ago

#1542 closed enhancement (duplicate)

Templates in portuguese

Reported by: Wolbert Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.8.1
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

Hello, please, i have a question: have you developed trac's templates just in english ? Have you got a project of translation of the templates in portuguese ? Thank you. Daniel

Attachments (0)

Change History (1)

comment:1 by Christopher Lenz, 15 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #280.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.