Edgewall Software
Modify

Opened 14 years ago

Closed 14 years ago

#1540 closed defect (duplicate)

ticket inter dependencies

Reported by: mathieu@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.8.1
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:

Description

I really would like to be able to organize my tickets with dependencies. some bugs definitely needs to be fix before another one.

thanks

Attachments (0)

Change History (1)

comment:1 by Christopher Lenz, 14 years ago

Resolution: duplicate
Status: newclosed

This is a duplicate of #31.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.