Edgewall Software
Modify

Opened 17 years ago

Closed 17 years ago

#1422 closed enhancement (duplicate)

bugzilla import filter

Reported by: Christian Parpart <trapni@…> Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.8.1
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

hi…

I'd finally like to take this wiki for my development (as it's sourced in an svn repos as well and I really like your svn browser integration).

what about importing existing bugzilla databases? (or at least "PRODUCTS" of them?) Yeah, selecting products to import would even make more sense ;)

is your ticked system tough enough to get this?

Attachments (0)

Change History (1)

comment:1 by Matthew Good, 17 years ago

Resolution: duplicate
Status: newclosed

This is a duplicate of #224

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.