Edgewall Software
Modify

Opened 7 years ago

Closed 7 years ago

#12267 closed defect (cantfix)

The change has been saved, but an error occurred while sending notifications: [Errno -3] Temporary failure in name resolution

Reported by: anonymous Owned by:
Priority: normal Milestone:
Component: general Version:
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

Hi Team,

when i was update the ticket database notification not going , please let me know the solution.

Attachments (0)

Change History (1)

comment:1 by Ryan J Ollos, 7 years ago

Resolution: cantfix
Status: newclosed

Duplicate of #12268.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from (none) to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.