Edgewall Software

Darcs plugin for Trac

The plugin for darcs provides a VC backend that works with versions 0.10, 0.11, 0.12 and 1.0, with MultipleRepositorySupport.

See also TracDarcs/Cache.

Last modified 4 years ago Last modified on Oct 28, 2013, 8:48:57 PM
Note: See TracWiki for help on using the wiki.