Edgewall Software
Modify

Opened 9 years ago

Closed 9 years ago

#9469 closed enhancement (duplicate)

Dynamic array

Reported by: anonymous Owned by:
Priority: normal Milestone:
Component: wiki system Version:
Severity: normal Keywords: table, array, dynamic, sortable
Cc: Branch:
Release Notes:
API Changes:

Description

Hi there. Could anyone implement a WIKI hack allowing to create sortable tables like for instance in http://www.kryogenix.org/code/browser/sorttable/ (up and down). Cheers, Z

Attachments (0)

Change History (1)

comment:1 by Christian Boos, 9 years ago

Resolution: duplicate
Status: newclosed

Please search for duplicate tickets next time…

Duplicate of #8949.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The ticket will remain with no owner.
The resolution will be deleted.
to The owner will be changed from (none) to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.