Edgewall Software
Modify

Opened 12 years ago

Closed 12 years ago

#6618 closed task (duplicate)

SERVER REBOOT

Reported by: roberto.lucarelli@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version:
Severity: normal Keywords: tobedeleted
Cc: Branch:
Release Notes:
API Changes:

Description

I have a server of test with Svn and Trac.Al moment the used machine is not a lot and the plans are of small dimensions. The server works correctly for 2 days, after that it jams completely and are forced to reboot.

Attachments (0)

Change History (1)

comment:1 by Emmanuel Blot, 12 years ago

Keywords: tobedeleted added
Resolution: duplicate
Status: newclosed

Duplicate of #6617 (submitted twice)

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to as closed The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.