Edgewall Software
Modify

Opened 13 years ago

Closed 13 years ago

#4916 closed enhancement (duplicate)

Specify percentage complete for a task

Reported by: roelof.naude@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: ticket system Version:
Severity: normal Keywords: ticker, percentage
Cc: Branch:
Release Notes:
API Changes:

Description

one should have the ability to specify the percentage complete on a per task level. this could then be accumulated to the milestone percentage complete state.

Attachments (0)

Change History (1)

comment:1 by Christian Boos, 13 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #1084.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to as closed The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.