Edgewall Software
Modify

Opened 13 years ago

Closed 13 years ago

#4425 closed enhancement (duplicate)

report on all unwritten pages

Reported by: ittayd@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: wiki system Version: 0.10.3
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:

Description

it would be nice to have a report that shows all page references for which there is no page existing. it will allow writing pages fast, creating ad-hoc references, but without the need to keep all pages open in order to spider those pages that need to be created

Attachments (0)

Change History (1)

comment:1 by Christian Boos, 13 years ago

Component: generalwiki
Resolution: duplicate
Status: newclosed

Duplicate of #109.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to as closed The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.