Edgewall Software
Modify

Opened 15 years ago

Closed 15 years ago

#3668 closed enhancement (duplicate)

WikiFormatting in "View tickets"

Reported by: anonymous Owned by: Jonas Borgström
Priority: normal Milestone:
Component: ticket system Version: none
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

The ability to add column in SQL query that formates text as wiki (for description) just like custom query has "Full description"

Attachments (0)

Change History (1)

comment:1 by sid, 15 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #1791.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.