Edgewall Software
Modify

Opened 15 years ago

Closed 14 years ago

#2957 closed enhancement (duplicate)

no filtering on date possible

Reported by: joram Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.9.3
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

when you file a ticket, and you remember around what date-time you filed it
it would be handy to filter on date in the ticket query

Attachments (0)

Change History (2)

comment:1 by anonymous, 15 years ago

Version: 0.9.40.9.3

comment:2 by Christian Boos, 14 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #2288.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.