Edgewall Software
Modify

Opened 18 years ago

Closed 17 years ago

#272 closed enhancement (duplicate)

Support multiple projects

Reported by: robertl@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.6.1
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description (last modified by Christopher Lenz)

Support multiple projects with different sets of components, version numbers, and milestones in the ticketing system, and different repositories in the browser.

Attachments (0)

Change History (1)

comment:1 by Christopher Lenz, 17 years ago

Description: modified (diff)
Resolution: duplicate
Status: newclosed

This is a duplicate of #130.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.