Edgewall Software
Modify

Opened 15 years ago

Closed 15 years ago

Last modified 10 years ago

#204 closed defect (duplicate)

request for colour legend (or something similar) for ticket groups in reports

Reported by: rocky Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.6
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:

Description

Ticket groups are nicely formatted and coloured. But, there's no way to determine how exactly the reports are grouped. No indication of what colours match up with what grouping criteria.

Attachments (0)

Change History (1)

comment:1 by rocky, 15 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #161.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to as closed The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.