Edgewall Software
Modify

Opened 5 years ago

Closed 8 months ago

Last modified 5 months ago

#12781 closed defect (worksforme)

WikiFormatting examples broken

Reported by: anonymous Owned by:
Priority: low Milestone:
Component: general Version:
Severity: minor Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

Attachments (2)

headings.png (16.8 KB ) - added by anonymous 5 years ago.
complex-tables.png (8.8 KB ) - added by anonymous 5 years ago.

Download all attachments as: .zip

Change History (7)

by anonymous, 5 years ago

Attachment: headings.png added

by anonymous, 5 years ago

Attachment: complex-tables.png added

comment:1 by Ryan J Ollos, 4 years ago

Milestone: next-dev-1.3.x

comment:2 by Ryan J Ollos, 2 years ago

Milestone: next-dev-1.3.xnext-dev-1.5.x

Milestone renamed

comment:3 by Ryan J Ollos, 2 years ago

Milestone: next-dev-1.5.xnext-major-releases

comment:4 by figaro, 8 months ago

Priority: normallow
Severity: normalminor

Cannot reproduce this on 1.4+, both desktop and mobile. Downgrading as this is cosmetic only.

comment:5 by Ryan J Ollos, 8 months ago

Milestone: next-major-releases
Resolution: worksforme
Status: newclosed

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The ticket will remain with no owner.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from (none) to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.