Edgewall Software
Modify

Opened 18 years ago

Closed 18 years ago

Last modified 16 years ago

#1193 closed enhancement (duplicate)

Predefined Templates for new wiki-pages

Reported by: mkaiser@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: wiki system Version: none
Severity: normal Keywords:
Cc: Branch:
Release Notes:
API Changes:
Internal Changes:

Description

Indead of "describe <this> page" a predefined template wouldbe nice (i.e. navigation components or editing comments).

Attachments (0)

Change History (1)

comment:1 by Christopher Lenz, 18 years ago

Milestone: 0.9
Resolution: duplicate
Status: newclosed

Duplicate of #962.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.