Edgewall Software

Changes between Initial Version and Version 1 of Ticket #9915, comment 9


Ignore:
Timestamp:
Aug 18, 2014, 4:31:57 AM (7 years ago)
Author:
Ryan J Ollos

Legend:

Unmodified
Added
Removed
Modified
  • Ticket #9915, comment 9

    initial v1  
    33> We still have "docutils>=0.3" as the requirement in setup.py, not sure if Trac still works with 0.3 though (the TracInstall page even says docutils version >= 0.3.9).
    44
    5 Version requirement in `setup.py` set to 0.3.9 in [13081:13083] (comment:7:ticket:11694).
     5`docutils` version requirement in `setup.py` set to 0.3.9 in [13081:13083] (comment:7:ticket:11694).