Edgewall Software

Version 2 (modified by anonymous, 16 years ago) ( diff )

Installing and Running Trac on Debian

# apt-get install python2.3-subversion python2.3-sqlite

Trac is not packaged, follow the source install

Note: See TracWiki for help on using the wiki.