Edgewall Software

Changes between Version 8 and Version 9 of TracDarcs


Ignore:
Timestamp:
Oct 28, 2013, 8:48:57 PM (6 years ago)
Author:
Ryan J Ollos
Comment:

Previous editor added 1.0, so presumably it works with 1.0 now.

Legend:

Unmodified
Added
Removed
Modified
  • TracDarcs

    v8 v9  
    11= Darcs plugin for Trac =
    22
    3 The [http://hub.darcs.net/lelit/trac-darcs plugin] for [http://darcs.net/ darcs] provides
    4 a VC backend that works with versions 0.10, 0.11, 0.12 and 1.0, with MultipleRepositorySupport.  It is not yet known to have been tried with version 1.0.
     3The [http://hub.darcs.net/lelit/trac-darcs plugin] for [http://darcs.net/ darcs] provides a VC backend that works with versions 0.10, 0.11, 0.12 and 1.0, with MultipleRepositorySupport.
    54
    65See also TracDarcs/Cache.