Edgewall Software
Modify

Opened 15 years ago

Closed 15 years ago

#639 closed defect (duplicate)

http links broken in RSS feeds

Reported by: junyoung@… Owned by: Jonas Borgström
Priority: normal Milestone:
Component: general Version: 0.7.1
Severity: trivial Keywords: rss
Cc: Branch:
Release Notes:
API Changes:

Description

From RSS entry for Ticket #638:

Darcs support
 
://projects.edgewall.com/trac/ticket/638

http link is not automatically activated by RSS browser since the leading 'http' in the link is omitted.

Attachments (0)

Change History (1)

comment:1 by anonymous, 15 years ago

Resolution: duplicate
Status: newclosed

Duplicate of #601.

Modify Ticket

Change Properties
Set your email in Preferences
Action
as closed The owner will remain Jonas Borgström.
The resolution will be deleted. Next status will be 'reopened'.
to as closed The owner will be changed from Jonas Borgström to the specified user.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.