Edgewall Software

Changes between Initial Version and Version 6 of Ticket #13122


Ignore:
Timestamp:
Jul 6, 2019, 4:32:14 AM (4 years ago)
Author:
Ryan J Ollos
Comment:

Bumped Genshi requirement to 0.7 or later in r16941.

I'm fine bumping to a later version of Genshi, but went ahead with the change so we can get the releases out.

Legend:

Unmodified
Added
Removed
Modified