Edgewall Software

Milestone 1.6

2 years late (Jan 24, 2021, 3:00:00 AM)

0%

Total number of tickets: 4 - closed: 0 - in progress: 0 - new: 4

general

0 / 4

Next major release

Installation Prerequisites

Python 3.5 is needed, as support for Python 2.7 has been dropped.

Note: See TracRoadmap for help on using the roadmap.