Modify

Opened 10 months ago

Last modified 4 weeks ago

#115 reopened task

how to contribute

Reported by: ss@… Owned by: anonymous
Priority: critical Milestone: milestone1
Component: component2 Version: 1.0
Keywords: ss Cc:

Description


Attachments (0)

Change History (12)

comment:1 by anonymous, 10 months ago

Owner: changed from SS to anonymous
Status: assignedaccepted

Doing changed now!

comment:2 by anonymous, 10 months ago

Resolution: fixed
Status: acceptedclosed

Thank You! Changes are done!

comment:3 by anonymous, 10 months ago

Resolution: fixed
Status: closedreopened

comment:6 by homeandbusiness.130.1@…, 2 months ago

What's the issue here? I wonder how they're resolving it without giving any description of the problem. Anyway, if you no longer have time to clean your office's carpet in North Shore Auckland, I would recommend you opt for this carpet cleaning North Shore pros to take care of it for you.

comment:7 by homeservicecontractor101@…, 2 months ago

The description went missing. I'm not sure what the problem is, but I'm hoping it's been fixed. Anyway, do you have any stamped concrete needs for your home in Canberra? If you do, get this reliable stamped concrete Canberra service.

comment:8 by anonymous, 6 weeks ago

How can I make a logo based on icons, letters using only CSS and readily available icon sets? I tried loading icon sets from standard graphics packages

comment:9 by Kobin, 5 weeks ago

Start!
Confused about choosing a dress, lipstick color, or what to eat? Or you want to create games for your family members and friends. For this random wheel, you will have the right to change the content spin wheel online


Modify Ticket

Change Properties
Set your email in Preferences
Action
as reopened The owner will remain anonymous.
as The resolution will be set. Next status will be 'closed'.
to The owner will be changed from anonymous to the specified user. Next status will be 'assigned'.
The owner will remain anonymous. Next status will be 'accepted'.

Add Comment


E-mail address and name can be saved in the Preferences .
 
Note: See TracTickets for help on using tickets.